ZX1095 pro Не работает автозапуск и не подхватывает зажигани

zx-1050/zx-1070/zx-1077/zx-1090/zx-1095/zx-1095PRO и др. сигнализации тысячной серии
Symban
Сообщения: 7
Зарегистрирован: 25 ноя 2020, 20:29
Откуда Вы (укажите Город): Kiyv
Кем Вы являетесь: Частное лицо

ZX1095 pro Не работает автозапуск и не подхватывает зажигани

Сообщение Symban »

Изначально все функции работали исправно и никаких нареканий не было. Потом перестал пользоваться, но вот пришла зима и как бы решил снова вернуться. Но был неприятно удивлен. Симптомы следующие. Завожу авто с ключа, все ок. Подымаю ручник, двери отпираются, поворачиваю ключ и достаю. Машина работает минуту или меньше и глохнет. Не зависит от нажатий кнопки 3. Автозапуск не происходит. Выхожу из авто правильно. За этих несколько секунд успеваю выйти и заглушить. Или имитирую выход с авто и закрываюсь внутри. Дважды нажимаю третью кнопку, слышно как счелкает реле ы блоке и никаких больше признаков. Иногда бывает, что получается все зажечь ламмпочки на приборке и крутануть стартером (иногда крутит пол секунды и все и так весь цикл попыток) и завестись, но не надолго. До минуты и глохнет. Через кнопку Валет проверял какие настройки - все заводское, через тахометр и обороты видит. Авто Мазда 626 1996 г.в
Аватара пользователя
PIT сервис (Киев)
Сообщения: 1186
Зарегистрирован: 31 мар 2014, 10:01
Откуда Вы (укажите Город): Киев
Кем Вы являетесь: Частное лицо
Откуда: Киев
Контактная информация:

Re: ZX1095 pro Не работает автозапуск и не подхватывает зажи

Сообщение PIT сервис (Киев) »

проверте контроль запуска
Symban
Сообщения: 7
Зарегистрирован: 25 ноя 2020, 20:29
Откуда Вы (укажите Город): Kiyv
Кем Вы являетесь: Частное лицо

Re: ZX1095 pro Не работает автозапуск и не подхватывает зажи

Сообщение Symban »

Контроль запуска это по какому показанию сигналка видит запущенное авто? Тахометр стоит, обороты прописаны. Или это иной какой то показатель? Я могу заснять видео работы. Сможете посмотреть?
Symban
Сообщения: 7
Зарегистрирован: 25 ноя 2020, 20:29
Откуда Вы (укажите Город): Kiyv
Кем Вы являетесь: Частное лицо

Re: ZX1095 pro Не работает автозапуск и не подхватывает зажи

Сообщение Symban »

Аватара пользователя
PIT сервис (Киев)
Сообщения: 1186
Зарегистрирован: 31 мар 2014, 10:01
Откуда Вы (укажите Город): Киев
Кем Вы являетесь: Частное лицо
Откуда: Киев
Контактная информация:

Re: ZX1095 pro Не работает автозапуск и не подхватывает зажи

Сообщение PIT сервис (Киев) »

давайте сделаем эксперимент. замкните петлю в блоке и провод ручника от сигналки киньте на постоянную массу (снимите с провода ручника авто)
потом пробуйте завести авто с брелочка, предварительно поставьте коробку в нейтраль
Symban
Сообщения: 7
Зарегистрирован: 25 ноя 2020, 20:29
Откуда Вы (укажите Город): Kiyv
Кем Вы являетесь: Частное лицо

Re: ZX1095 pro Не работает автозапуск и не подхватывает зажи

Сообщение Symban »

PIT сервис (Киев) писал(а):давайте сделаем эксперимент. замкните петлю в блоке и провод ручника от сигналки киньте на постоянную массу (снимите с провода ручника авто)
потом пробуйте завести авто с брелочка, предварительно поставьте коробку в нейтраль
На эксперимент согласен. Но можете уточнить относительно петли на блоке? Это какой провод в колодке? Чтобы эксперимент не закончился неудачей. И провод ручника обязательно кидать на массу или можно просто приподнять ручник. Сигналка его видит, так как двери открывает и реле может счелкать.
Аватара пользователя
PIT сервис (Киев)
Сообщения: 1186
Зарегистрирован: 31 мар 2014, 10:01
Откуда Вы (укажите Город): Киев
Кем Вы являетесь: Частное лицо
Откуда: Киев
Контактная информация:

Re: ZX1095 pro Не работает автозапуск и не подхватывает зажи

Сообщение PIT сервис (Киев) »

черная петля, выбор коробки для сигналки.
Провод ручника обязательно на массу
Аватара пользователя
PIT сервис (Киев)
Сообщения: 1186
Зарегистрирован: 31 мар 2014, 10:01
Откуда Вы (укажите Город): Киев
Кем Вы являетесь: Частное лицо
Откуда: Киев
Контактная информация:

Re: ZX1095 pro Не работает автозапуск и не подхватывает зажи

Сообщение PIT сервис (Киев) »

или сделайте вот так
Изображение
Symban
Сообщения: 7
Зарегистрирован: 25 ноя 2020, 20:29
Откуда Вы (укажите Город): Kiyv
Кем Вы являетесь: Частное лицо

Re: ZX1095 pro Не работает автозапуск и не подхватывает зажи

Сообщение Symban »

Это от провода ручника нужно кинуть провод с диодом на массу (в авто) или я не правильно понял?
Аватара пользователя
PIT сервис (Киев)
Сообщения: 1186
Зарегистрирован: 31 мар 2014, 10:01
Откуда Вы (укажите Город): Киев
Кем Вы являетесь: Частное лицо
Откуда: Киев
Контактная информация:

Re: ZX1095 pro Не работает автозапуск и не подхватывает зажи

Сообщение PIT сервис (Киев) »

что именно на картинке не понятно? поставьте диод на провод идущий в машину от ручника, как на схеме
Ответить