Нет сигнала на багажник Davinci 350

phi-300/phi-310/phi-320/phi-330/phi-350/phi-500
Ответить
chechen
Сообщения: 2
Зарегистрирован: 04 июн 2015, 12:10
Откуда Вы (укажите Город): Петрозаводск
Кем Вы являетесь: Частное лицо

Нет сигнала на багажник Davinci 350

Сообщение chechen »

Добрый день! У меня уже давно стоит сигнализация Davinci phi-350 на Dodge Caravan. У меня возникли проблемы с отпиранием багажника, решил поставить активатор. Установив на нужное место, подключил один конец на массу, второй провел к сигнализации и подключил как показано на инструкции к зелено-черному проводу. Нажимаю на CH2 несколько секунд, моргает антенка ....и никакой реакции. Посмотрел повнимательнее инструкцию, там написано зелено-желтый выход(минус), решил поменять провода местами, один на плюс подключил к лампе багажника, второй на сигналку к зелено-черному проводу. Жму CH2 и опять никаких реакций от сигнализации. напрямую все работает. Что же я все таки делаю не так?
Аватара пользователя
support
Сообщения: 167
Зарегистрирован: 29 янв 2014, 11:17
Откуда Вы (укажите Город): Москва

Re: Нет сигнала на багажник Davinci 350

Сообщение support »

Здравствуйте! Для реализации этой функции Вам нужен серый провод , это слаботочный выход "минус" для управления активатором необходимо силовое реле ,если подключать напрямую к активатору сгорит выход сигнализации, зелено-черный провод это вход концевика багажника ,зелено-жёлтого я на схеме не нашел, можете подключить по схеме ниже:
Привод багажника.jpg
Привод багажника.jpg (26.29 КБ) 1713 просмотров
chechen
Сообщения: 2
Зарегистрирован: 04 июн 2015, 12:10
Откуда Вы (укажите Город): Петрозаводск
Кем Вы являетесь: Частное лицо

Re: Нет сигнала на багажник Davinci 350

Сообщение chechen »

Спасибо.
Ответить